<!DOCTYPE html>
<html class="no-js no-svg" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.dmagazine.com/xmlrpc.php" />
<link rel="icon" href="https://www.dmagazine.com/wp-content/themes/dmag/resources/assets/images/logo.svg" sizes="32x32" />
<link rel="icon" href="https://www.dmagazine.com/wp-content/themes/dmag/resources/assets/images/logo.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dmagazine.com/wp-content/themes/dmag/resources/assets/images/logo.svg" />
<meta name="msapplication-TileImage" content="https://www.dmagazine.com/wp-content/themes/dmag/resources/assets/images/logo.svg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Take It From Ex-Richardson ISD Superintendent Jeannie Stone: Defining ‘CRT’ Isn&#039;t Easy - D Magazine</title>
<meta name="description" content="Nobody can agree on what CRT means, or whether it&#039;s actually being taught in public schools." />
<link rel="canonical" href="https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Take It From Ex-Richardson ISD Superintendent Jeannie Stone: Defining ‘CRT’ Isn&#039;t Easy" />
<meta property="og:description" content="Nobody can agree on what CRT means, or whether it&#039;s actually being taught in public schools." />
<meta property="og:url" content="https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/" />
<meta property="og:site_name" content="D Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/DMagazineOnline/" />
<meta property="article:published_time" content="2022-04-18T19:38:48+00:00" />
<meta property="article:modified_time" content="2022-04-18T20:04:34+00:00" />
<meta property="og:image" content="https://assets.dmagstatic.com/wp-content/uploads/2022/04/Unknown-2.jpeg" />
<meta property="og:image:width" content="2098" />
<meta property="og:image:height" content="1125" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@txnewsprincess" />
<meta name="twitter:site" content="@DMagazine" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Bethany Erickson" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dmagazine.com/#website","url":"https://www.dmagazine.com/","name":"D Magazine","description":"Let&#039;s Make Dallas Even Better.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dmagazine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/#primaryimage","inLanguage":"en-US","url":"https://assets.dmagstatic.com/wp-content/uploads/2022/04/Unknown-2.jpeg","contentUrl":"https://assets.dmagstatic.com/wp-content/uploads/2022/04/Unknown-2.jpeg","width":2098,"height":1125,"caption":"State Rep. Steve Toth (R-The Woodlands) sponsored the so-called \"Anti-CRT\" legislation that later became law in Texas."},{"@type":"WebPage","@id":"https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/#webpage","url":"https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/","name":"Take It From Ex-Richardson ISD Superintendent Jeannie Stone: Defining ‘CRT’ Isn't Easy - D Magazine","isPartOf":{"@id":"https://www.dmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/#primaryimage"},"datePublished":"2022-04-18T19:38:48+00:00","dateModified":"2022-04-18T20:04:34+00:00","author":{"@id":"https://www.dmagazine.com/#/schema/person/b62fd9828b9a073f21505ba9bf64d01f"},"description":"Nobody can agree on what CRT means, or whether it's actually being taught in public schools.","breadcrumb":{"@id":"https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.dmagazine.com/"},{"@type":"ListItem","position":2,"name":"Take It From Ex-Richardson ISD Superintendent Jeannie Stone: Defining ‘CRT’ Isn&#8217;t Easy"}]},{"@type":"Person","@id":"https://www.dmagazine.com/#/schema/person/b62fd9828b9a073f21505ba9bf64d01f","name":"Bethany Erickson","image":{"@type":"ImageObject","@id":"https://www.dmagazine.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8d844c7656b2a0964208a4054e7d073c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d844c7656b2a0964208a4054e7d073c?s=96&d=mm&r=g","caption":"Bethany Erickson"},"description":"Bethany Erickson is the senior online editor for D Magazine. She's written about real estate, education policy, the stock market, and crime throughout her career, and sometimes all in the same story. She hates lima beans and takes SAT practice tests for fun.","sameAs":["https://twitter.com/txnewsprincess"],"url":"https://www.dmagazine.com/author/bethany-ericksondmagazine-com/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="D Magazine &raquo; Take It From Ex-Richardson ISD Superintendent Jeannie Stone: Defining ‘CRT’ Isn&#8217;t Easy Comments Feed" href="https://www.dmagazine.com/frontburner/2022/04/take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy/feed/" />
<link rel='stylesheet' id='sidebar-css-css' href='https://www.dmagazine.com/wp-content/plugins/dmag/assets/sidebar.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.dmagazine.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css' href='https://www.dmagazine.com/wp-content/themes/dmag/dist/styles/main.css?ver=2022.03.07.a' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dmagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.dmagazine.com\/wp-json\/wordpress-popular-posts","ID":893633,"token":"b561fc5343","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dmagazine.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.dmagazine.com\/wp-admin\/admin-ajax.php","nonce":"bf6aa0367b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.dmagazine.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.3' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.dmagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dmagazine.com/wp-json/wp/v2/posts/893633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dmagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.dmagazine.com/?p=893633' />
<link rel="alternate" type="application/json+oembed" href="https://www.dmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dmagazine.com%2Ffrontburner%2F2022%2F04%2Ftake-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dmagazine.com%2Ffrontburner%2F2022%2F04%2Ftake-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy%2F&#038;format=xml" />
<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<link rel="icon" href="https://assets.dmagstatic.com/wp-content/uploads/2015/09/d-logo-square-facebook-default-300x300.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.dmagstatic.com/wp-content/uploads/2015/09/d-logo-square-facebook-default-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://assets.dmagstatic.com/wp-content/uploads/2015/09/d-logo-square-facebook-default-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.dmagstatic.com/wp-content/uploads/2015/09/d-logo-square-facebook-default-300x300.jpg" />

<style>
.top_label .gfield_label {
    font-family: "Founders Grotesk", Arial, sans-serif;
    font-weight: 600;
}
.gfield_required,
.gform_legacy_markup_wrapper .gfield_required {
    color: #ff291c;
}
.ginput_container label {
    font-family: "Founders Grotesk", Arial, sans-serif;
}
.ginput_container,
.ginput_container input,
.ginput_container select,
.ginput_container textarea,
.ginput_container .gchoice label {
    font-family: "Founders Grotesk", Arial, sans-serif;
}
.ginput_container .gchoice input[type='checkbox']:checked {
    color: #ff291c;
    background: #ff291c;
    border-color: #ff291c;
}
.ginput_container .gchoice input[type='checkbox']:checked + label {
    color: #ff291c;
    font-weight: inherit;
}

.ginput_container input[type='file']::-webkit-file-upload-button {
  visibility: hidden;
}
.ginput_container input[type='file']::before {
    content: 'Choose File';
    display: inline-block;
    background: #1a1a1a;
    color: #fff;
    padding: 8px 15px;
    white-space: nowrap;
    -webkit-user-select: none;
    cursor: pointer;
    font-size: 16px !important;
}
.gform_button {
    background: #ff291c;
    color: #fff;
    padding: 8px 15px;
    font-size: 16px !important;
    min-width: calc(50% - 10px);
}
</style>
</head>
<body class="body post-template-default single single-post postid-893633 single-format-standard take-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy cookies-not-set " id="top">
<a class="skip-link screen-reader-text visually-hidden" href="#content">Skip to content</a>
<header class="c-header l-wrap" role="header">
<div class="c-header__container c-header__container--top l-container">
<div class="c-header__logo">
<div class="c-header__logo-tagline"><span>Let’s Make Dallas<br />Even Better</span></div>
<a href="/" class="c-header__logo-icon">
<img src="https://www.dmagazine.com/wp-content/themes/dmag/resources/assets/images/logo.svg" alt="D Magazine" style="max-height:200px;">
</a>
</div>
<div class="c-header__data">
<div class="c-header__date">
<span class="c-header__date-full">Tuesday, April 19, 2022</span>
<span class="c-header__date-short">Apr 19, 2022</span>
</div>
<div class="c-header__weather">
<span class="c-header__weather-temperature">
<span><img width="20" src="https://www.dmagazine.com/wp-content/plugins/dmag/dmag-weather/assets/icons/03d.svg"></span>
73° F
</span>
<span class="c-header__weather-location">Dallas, TX</span>
</div>
</div>
</div>
</header>
<div class="c-header-nav">
<div class="c-header-nav__nav l-wrap">
<div class="c-header-nav__container l-container">
<a href="/" class="c-header-nav__nav-logo-icon"></a>
<div class="c-header-nav__hamburger o-icon-hamburger u-spacing--half--left js-toggle" data-toggled="body" data-prefix="primary-mega-menu">
<div class="o-icon-hamburger__bars">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="o-icon-hamburger__text">Menu</div>
</div>
<nav role="navigation" class="c-primary-nav">
<ul class="c-primary-nav__list u-spacing--left">
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dmagazine.com/section/frontburner/" target="_self">
News
</a>
</li>
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dmagazine.com/section/food-drink/" target="_self">
Food
</a>
</li>
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dmagazine.com/section/arts-entertainment/" target="_self">
Culture
</a>
</li>
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dmagazine.com/section/sports/" target="_self">
Sports
</a>
</li>
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dmagazine.com/section/home-garden/" target="_self">
Home
</a>
</li>
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dmagazine.com/section/style-beauty-wellness/" target="_self">
Living
</a>
</li>
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dmagazine.com/section/business-economy/" target="_self">
Business
</a>
</li>
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dweddings.com/" target="_self">
Weddings
</a>
</li>
<li class="c-primary-nav__list-item">
<a class="o-link c-primary-nav__link js-link" href="https://www.dmagazine.com/publications/" target="_self">
Magazines
</a>
</li>
</ul>
</nav>
<nav role="navigation" class="c-utility-nav u-spacing--half--left">
<ul class="c-utility-nav__list">
<li class="c-utility-nav__list-item c-utility-nav__list-item--subscribe">
<a class="o-link c-utility-nav__link" href="/site/subscribe/" target="_self">
Subscribe
</a>
</li>
<li class="c-utility-nav__list-item c-utility-nav__list-item--search">
<a class="o-link c-utility-nav__link js-toggle" href="#" target="_self" data-toggled="body" data-prefix="header-nav-search">
<span class="o-icon o-icon--small" aria-label="Search">
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.75 0.25C11.8838 0.25 15.25 3.61621 15.25 7.75C15.25 9.5459 14.6201 11.1924 13.5625 12.4844L19.5391 18.4609L18.4609 19.5391L12.4844 13.5625C11.1924 14.6201 9.5459 15.25 7.75 15.25C3.61621 15.25 0.25 11.8838 0.25 7.75C0.25 3.61621 3.61621 0.25 7.75 0.25ZM7.75 1.75C4.42773 1.75 1.75 4.42773 1.75 7.75C1.75 11.0723 4.42773 13.75 7.75 13.75C11.0723 13.75 13.75 11.0723 13.75 7.75C13.75 4.42773 11.0723 1.75 7.75 1.75Z" /></svg>
</span>
</a>
</li>
</ul>
</nav>
<div class="o-form-search">
<form class="o-form-search__form" action="/search/" method="get" role="search">
<label class="o-form-item__label is-vishidden">Search</label>
<input class="o-form-item__search" name="prod_content[query]" type="text" placeholder="Search D Magazine...">
<button role="button" class="o-button" aria-label="Search">
<span class="o-icon o-icon--small" aria-label="Search">
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.75 0.25C11.8838 0.25 15.25 3.61621 15.25 7.75C15.25 9.5459 14.6201 11.1924 13.5625 12.4844L19.5391 18.4609L18.4609 19.5391L12.4844 13.5625C11.1924 14.6201 9.5459 15.25 7.75 15.25C3.61621 15.25 0.25 11.8838 0.25 7.75C0.25 3.61621 3.61621 0.25 7.75 0.25ZM7.75 1.75C4.42773 1.75 1.75 4.42773 1.75 7.75C1.75 11.0723 4.42773 13.75 7.75 13.75C11.0723 13.75 13.75 11.0723 13.75 7.75C13.75 4.42773 11.0723 1.75 7.75 1.75Z" /></svg>
</span>
</button>
</form>
</div>
</div>
</div>
<div class="c-primary-mega-menu l-wrap">
<div class="c-primary-mega-menu__container l-container u-column-gap-none--until-s" bp="grid">
<div class="c-primary-mega-menu__nav" bp="7@sm 8@md 9@lg">
<nav role="navigation" class="c-primary-mega-nav" bp="grid 6 4@md 2@lg">
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://www.dmagazine.com/section/frontburner/">
News
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/frontburner/?category=politics" target="_self">
Politics
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/frontburner/?category=urbanism" target="_self">
Urbanism
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/frontburner/?category=history" target="_self">
History
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/frontburner/?type=features" target="_self">
Features
</a>
</li>
</ul>
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://www.dmagazine.com/section/food-drink/">
Food & Drink
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/food-drink/?category=news" target="_self">
News
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/food-drink/?category=restaurant-review" target="_self">
Restaurant Reviews
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.cocm/section/food-drink/?ategory=openings" target="_self">
Openings & Closings
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://interactive.dmagazine.com/best-dallas-restaurants-right-now/" target="_blank" rel="noreferrer">
Best Restaurants
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/food-drink/?type=features" target="_self">
Features
</a>
</li>
</ul>
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://www.dmagazine.com/section/arts-entertainment/">
Culture
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/arts-entertainment/?category=news" target="_self">
News
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/arts-entertainment/?category=theater-dance" target="_self">
Theatre & Dance
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/arts-entertainment/?category=visual-arts" target="_self">
Visual Arts
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/arts-entertainment/?category=movies" target="_self">
Movies
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/things-to-do-weekend-dallas/" target="_self">
Things to Do
</a>
</li>
</ul>
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://www.dmagazine.com/section/sports/">
Sports
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/sports/?category=football" target="_self">
Football
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/sports/?category=basketball" target="_self">
Basketball
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/sports/?category=baseball" target="_self">
Baseball
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/sports/?category=hockey" target="_self">
Hockey
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/sports/?category=sports" target="_self">
More Sports
</a>
</li>
</ul>
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://www.dmagazine.com/section/home-garden/">
Home & Garden
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/home-garden/?category=open-houses" target="_self">
Open Houses
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/home-garden/?category=hot-property" target="_self">
Hot Properties
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/home-garden/?category=interior-design" target="_self">
Interiors
</a>
</li>
</ul>
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://www.dmagazine.com/section/style-beauty-wellness/">
Living
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/style-beauty-wellness/?category=beauty" target="_self">
Beauty
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/style-beauty-wellness/?category=health-fitness" target="_self">
Health
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/style-beauty-wellness/?category=style" target="_self">
Style
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/style-beauty-wellness/?category=shopping" target="_self">
Shopping
</a>
 </li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/style-beauty-wellness/?type=features" target="_self">
Features
</a>
</li>
</ul>
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://www.dmagazine.com/section/business-economy/">
Business
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/business-economy/?category=economy" target="_self">
Economy
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/business-economy/?category=tech-startups" target="_self">
Tech
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/commercial-real-estate/" target="_blank" rel="noreferrer">
Real Estate
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/section/healthcare-business/" target="_self">
Healthcare
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://productions.dmagazine.com/the-dallas-500/" target="_blank" rel="noreferrer">
Dallas 500
</a>
</li>
</ul>
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://www.dweddings.com/">
D Weddings
<span class="o-icon o-icon--xxsmall u-space--quarter--left" aria-label="External-link">
<svg width="12" height="12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12"><path d="M4.33333,3A1.34327,1.34327,0,0,0,3,4.33333V13.6667A1.34325,1.34325,0,0,0,4.33333,15H13.6667A1.34323,1.34323,0,0,0,15,13.6667V9H13.6667v4.6667H4.33333V4.33333H9V3Zm6,0V4.33333H12.724L6.52865,10.52865l.9427.94275L13.6667,5.276V7.66667H15V3Z" transform="translate(-3 -3)" /></svg>
</span>
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<h3 class="o-heading o-heading__secondary o-heading__secondary--s c-primary-mega-nav__heading u-space--half--bottom">
<a class="o-heading__link" href="https://directory.dmagazine.com/">
Directories
<span class="o-icon o-icon--xxsmall u-space--quarter--left" aria-label="External-link">
<svg width="12" height="12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12"><path d="M4.33333,3A1.34327,1.34327,0,0,0,3,4.33333V13.6667A1.34325,1.34325,0,0,0,4.33333,15H13.6667A1.34323,1.34323,0,0,0,15,13.6667V9H13.6667v4.6667H4.33333V4.33333H9V3Zm6,0V4.33333H12.724L6.52865,10.52865l.9427.94275L13.6667,5.276V7.66667H15V3Z" transform="translate(-3 -3)" /></svg>
</span>
</a>
</h3>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://directory.dmagazine.com/restaurants/" target="_blank" rel="noreferrer">
Find a Restaurant
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://directory.dmagazine.com/doctors/" target="_blank" rel="noreferrer">
Find a Doctor
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://directory.dmagazine.com/lawyers" target="_self">
Find a Lawyer
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://directory.dmagazine.com/dentists/" target="_self">
Find a Dentist
</a>
</li>
</ul>
<ul class="c-primary-mega-nav__list u-spacing--quarter">
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/publications/" target="_self">
Our Magazines
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/site/newsletters/" target="_self">
Our Newsletters
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/site/subscribe/" target="_self">
Subscribe
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://productions.dmagazine.com/category/d-best-programs/" target="_blank" rel="noreferrer">
Best Programs
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/info/media-kits/" target="_self">
Advertise
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/info/events/" target="_self">
Events
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/info/contact/" target="_self">
Contact Us
</a>
</li>
<li class="c-primary-mega-nav__list-item">
<a class="o-link o-link--gray c-primary-mega-nav__link" href="https://www.dmagazine.com/info/jobs/" target="_self">
Careers
</a>
</li>
</ul>
</nav>
</div>
<div class="c-primary-mega-menu__promotion" bp="5@sm 4@md 3@lg">
<div class="c-block-subscribe u-spacing--half">
<figure class="o-figure c-block-subscribe__image">
<a class="o-figure__link" href="https://www.dmagazine.com/site/subscribe/">
</a>
</figure>
<div class="c-block-subscribe__content u-spacing--half">
<h3 class="o-heading o-heading--s c-block-subscribe__heading">
<span>One brand, four magazines.</span>
</h3>
<div class="o-dek o-dek--small c-block-subscribe__dek">
Enjoy unlimited access to all of our incredible journalism, in print and digital.
</div>
</div>
<a role="button" class="o-button o-button--secondary c-block-subscribe__button" href="https://www.dmagazine.com/site/subscribe/">
<span>Subscribe Now</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div id="content"></div>
<div class="c-advertisement l-container--l u-spacing--quarter display-none">
<span class="o-eyebrow c-advertisement__eyebrow">
Advertisement
</span>
<div class="c-advertisement__ad"><div class="adunit" data-adunit="MissEllie_horizontal_top" data-mapping="mapping_horizontal"></div></div>
</div>
<div class="c-hero-single c-hero-single--stacked l-wrap">
<div class="c-hero-single__content l-container">
<div class="c-hero-single__content-container l-container--m u-spacing--half ">
<div>
<span class="o-kicker c-hero-single__kicker">
<a class="o-kicker__link" href="https://www.dmagazine.com/category/education/">Education</a>
</span>
</div>
<h1 class="o-heading o-heading--xl c-hero-single__heading">
<span>Take It From Ex-Richardson ISD Superintendent Jeannie Stone: Defining ‘CRT’ Isn&#8217;t Easy</span>
</h1>
<div class="o-dek c-hero-single__dek">
Nobody can agree on what CRT means, or whether it's actually being taught in public schools.
</div>
<div class="o-meta c-hero-single__meta">
<div></div>
<div>
By&nbsp;
<a href="https://www.dmagazine.com/writers/bethany-erickson/" class="o-meta__link"><span itemprop="author" itemtype="https://schema.org/Person" class="o-meta__author">Bethany Erickson</span></a>
<span class="o-divider">|</span> <time datetime="April 18, 2022" class="o-meta__date">April 18, 2022<span class="o-divider">|</span>2:38 pm</time>
</div>
</div>
</div>
</div>
<div class="c-hero-single__media">
<figure class="o-figure c-hero-single__image">
<img class="o-image" src="https://assets.dmagstatic.com/wp-content/uploads/2022/04/Unknown-2.jpeg" alt="Image" />
<figcaption class="u-spacing--quarter">
<span class="o-figure__caption">State Rep. Steve Toth (R-The Woodlands) sponsored the so-called "Anti-CRT" legislation that later became law in Texas. </span>
<span class="o-figure__credit">Screengrab</span>
</figcaption>
</figure>
</div>
</div>
<main role="document" class="l-main l-wrap">
<div class="l-container">
<article class="c-content-single c-content-single--standard">
<div class="c-social-share u-spacing">
<div class="c-social-share__links">
<a class="o-link c-social-share__item c-social-share__item--facebook" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dmagazine.com%2Ffrontburner%2F2022%2F04%2Ftake-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy%2F" target="_blank" rel="noreferrer" aria-label="Facebook">
<span class="o-icon o-icon--small" aria-label="Facebook">
<svg fill="none" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewbox="0 0 32 32"><path d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.85 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.75 0 3.582.313 3.582.313V10.5h-2.017c-1.988 0-2.608 1.233-2.608 2.5v3h4.438l-.71 4.625H18.5v11.18C26.15 30.606 32 23.986 32 16z" /></svg>
</span>
 </a>
<a class="o-link c-social-share__item c-social-share__item--twitter" href="https://twitter.com/intent/tweet/?text=Take It From Ex-Richardson ISD Superintendent Jeannie Stone: Defining ‘CRT’ Isn&#8217;t Easy @DMagazine&amp;url=https%3A%2F%2Fwww.dmagazine.com%2Ffrontburner%2F2022%2F04%2Ftake-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy%2F" target="_blank" rel="noreferrer" aria-label="Twitter">
<span class="o-icon o-icon--small" aria-label="Twitter">
<svg fill="none" xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewbox="0 0 22 18"><path d="M22 .01a10.886 10.886 0 01-3.14 1.535 4.467 4.467 0 00-7.087.425A4.504 4.504 0 0011 4.554v1.003A10.632 10.632 0 015.931 4.42 10.67 10.67 0 012 1.013s-4 9.028 5 13.041a11.613 11.613 0 01-7 2.006c9 5.016 20 0 20-11.536 0-.28-.028-.558-.08-.832A7.75 7.75 0 0022 .01z" /></svg>
</span>
</a>
<a class="o-link c-social-share__item c-social-share__item--pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dmagazine.com%2Ffrontburner%2F2022%2F04%2Ftake-it-from-ex-richardson-isd-superintendent-jeannie-stone-defining-crt-isnt-easy%2F&description=Take It From Ex-Richardson ISD Superintendent Jeannie Stone: Defining ‘CRT’ Isn&#8217;t Easy" target="_blank" rel="noreferrer" aria-label="Pinterest">
<span class="o-icon o-icon--small" aria-label="Pinterest">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.372-12 12 0 5.084 3.163 9.426 7.627 11.174-.105-.949-.2-2.405.042-3.441.218-.937 1.407-5.965 1.407-5.965s-.359-.719-.359-1.782c0-1.668.967-2.914 2.171-2.914 1.023 0 1.518.769 1.518 1.69 0 1.029-.655 2.568-.994 3.995-.283 1.194.599 2.169 1.777 2.169 2.133 0 3.772-2.249 3.772-5.495 0-2.873-2.064-4.882-5.012-4.882-3.414 0-5.418 2.561-5.418 5.207 0 1.031.397 2.138.893 2.738.098.119.112.224.083.345l-.333 1.36c-.053.22-.174.267-.402.161-1.499-.698-2.436-2.889-2.436-4.649 0-3.785 2.75-7.262 7.929-7.262 4.163 0 7.398 2.967 7.398 6.931 0 4.136-2.607 7.464-6.227 7.464-1.216 0-2.359-.631-2.75-1.378l-.748 2.853c-.271 1.043-1.002 2.35-1.492 3.146 1.124.347 2.317.535 3.554.535 6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12z"></path></svg> </span>
</a>
<a class="o-link c-social-share__item c-social-share__item--email" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3aa9f959bdeb78adeb88c9193debb86d3ac979d969f8c9a8d9190deb7adbadead8b8e9b8c97908a9b909a9b908adeb49b9f9090979bdead8a91909bc4deba9b989790979099de1c7e66bdacaa1c7e67deb78d90d8ddc6cccfc9c58adebb9f8d87d89f938ec59c919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d09a939f999f8497909bd09d9193dbccb8988c91908a9c8b8c909b8cdbccb8ccceccccdbccb8cecadbccb88a9f959bd3978ad3988c9193d39b86d38c979d969f8c9a8d9190d3978d9ad38d8b8e9b8c97908a9b909a9b908ad3949b9f9090979bd38d8a91909bd39a9b989790979099d39d8c8ad3978d908ad39b9f8d87dbccb8" target="_blank" rel="noreferrer" aria-label="Email">
<span class="o-icon o-icon--small" aria-label="Email">
<svg fill="none" xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16"><path d="M18 0H2C0.895 0 0 0.895 0 2V14C0 15.105 0.895 16 2 16H18C19.105 16 20 15.105 20 14V2C20 0.895 19.105 0 18 0ZM17.601 4.249L10.53 8.669C10.206 8.872 9.794 8.872 9.47 8.669L2.399 4.249C2.151 4.094 2 3.822 2 3.53C2 2.864 2.733 2.458 3.297 2.811L10 7L16.703 2.811C17.267 2.458 18 2.864 18 3.53C18 3.822 17.849 4.094 17.601 4.249Z" /></svg>
</span>
</a>
</div>
</div>
<aside class="c-sidebar c-content-single__sidebar unrich u-spacing--double">
<div class="c-advertisement l-container--l u-spacing--quarter display-none">
<span class="o-eyebrow c-advertisement__eyebrow">
Advertisement
</span>
<div class="c-advertisement__ad"><div class="adunit" data-adunit="MissEllie_vertical" data-mapping="mapping_vertical"></div></div>
</div>
</aside>
<div class="o-rich-text-wrap">
<div class="o-rich-text is-ad-target">

<p>It’s only three letters, but defining CRT is about as easy as nailing Jell-O to a moving train—something former Richardson ISD superintendent Jeannie Stone explained recently in a post on her blog.</p>
<p>First, there is what it is on its face: Critical Race Theory, a 40-year-old academic theory that examines race as a social construct, and how it has become entrenched in how justice is meted out and how public policy is formed.&nbsp;</p>
<p>Then there’s what many educators at first (<a href="https://drjeanniestone.com/crt-vs-crt/" target="_blank" rel="noreferrer noopener">Stone included</a>) thought it was: Culturally Relevant Teaching, which works to build connections between student culture at home and what they experience at school. When you have districts as diverse as Richardson ISD and Dallas ISD, for instance, that opportunity to provide a mirror (students seeing themselves as appreciated in the classroom for the experiences and perspective they bring) versus a window (looking at fellow classmates, but not a part of the actual learning process) is an important one.</p>
<p>It’s why some of the first queries about CRT at a Richardson school board meeting threw Stone for a loop.</p>
<p>Stone writes:</p>

<blockquote class="wp-block-quote"><p>“I honestly thought throughout the entire meeting she was referring to concepts we had been attempting to advance for years in Richardson ISD: Culturally Relevant Teaching. Because … Culturally Relevant Teaching (aka, “the other CRT”), is a thing–a really, really important thing–and something I had been heavily researching and referencing all throughout my last four years as a superintendent, albeit I regret that it wasn’t longer.”</p></blockquote>
<p>Stone said that she actually had to look up Critical Race Theory to learn what parents were telling her they didn’t want to be taught at their schools.</p>
<p>District staff began digging into work by Zaretta Hammond (<em>Culturally Responsive Teaching and the Brain</em>) and Dr. Sharrocky Hollie (<em>Strategies for Culturally and Linguistically Responsive Teaching and Learning</em>), bringing the latter in to train administrators and later teachers in some of the district’s most diverse campuses, well before the movement against the &#8220;other CRT&#8221; was even a nascent idea.</p>
<p>“Beyond making individual connections, there is great communal value in helping students understand the cultures of other students with whom they interact,” she writes. “Developing their understanding of other cultures lets students have more meaningful interactions with those around them.”</p>
<p>But then the anti-CRT movement began to take hold. Parents began demanding that districts cease teaching something they weren’t teaching. At that point, CRT took on a third meaning: everything from Black history to Black Lives Matter to virtually any effort toward diversity, equity, and inclusion was conflated with CRT.</p>
<p>Then, as state legislatures began to convene, actual legislation banning CRT (although in many cases lawmakers don’t actually mention CRT in the bills) began to hit statehouse floors. Then those bills were passed, and nearly all put limits on social studies curricula that addressed race or history in ways that made people uncomfortable.</p>
<p>It’s a phenomenon <a href="https://www.peoplenewspapers.com/2021/05/30/shortchanged-of-history/" target="_blank" rel="noreferrer noopener">I wrote about</a> over the summer, as I covered House Bill 3979, Texas’ “anti-CRT” bill:</p>
<blockquote class="wp-block-quote"><p>“I can tell you that right now, without my help, my fourth-grader can tell you what is going on in the world because he watches the news. He has access (with supervision) to the internet. He has friends. Your child does, too. The genie is out of the bottle, the cat’s out of the bag. We’re not protecting children with these bills, we’re protecting adults. We’re protecting adults from children, because adults are afraid of looking hypocritical, of being caught flat-footed when their child questions some view on race they’ve voiced at the dinner table.”</p></blockquote>
<p>As I wrote, my family tree is entwined with the use of enslaved Black people as free labor. It is never comfortable to think about or talk about. But even learning about that history is being cut off entirely in some cases, with just the barest of mentions about slavery in textbooks. (I know, I sat next to a fourth-grader for all of 2021.)</p>
<p>Stone lays out the case for why it’s important to approach the classroom in culturally relevant and informed ways—and why that is imperiled by this wave of anti-CRT rhetoric.</p>
<p>“It seems as though Critical Race Theory was the perfect weapon of disruption to stall forward momentum in equity work which aims to close achievement gaps,” Stone says. “Maybe it was even part of the strategy to conflate Critical Race Theory (CRT) with Culturally Relevant Teaching (CRT) to focus the opposition’s attack, and also to muddy the waters of public debate even further.”</p>
<p>Later this week, we’ll talk about the additional unintended consequences of anti-CRT legislation.&nbsp;</p>
<div class="c-newsletter-signup c-newsletter-signup--left unrich l-container--s u-spacing--half">
<div class="c-newsletter-signup__content u-spacing--half">
<h3 class="o-heading o-heading--s c-newsletter-signup__title">
<span>Get the D Brief Newsletter</span>
</h3>
<div class="o-dek o-dek--small c-newsletter-signup__dek">
Dallas’ most important news stories of the week, delivered to your inbox each Sunday.
</div>
</div>
<div class="o-form-signup">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/shell.js"></script>
<script data-hubspot-rendered="true">
      hbspt.forms.create({
        css: "",
        portalId: "477347",
        formId: "aee9d073-e908-4d87-9f46-dd51e01a6f57"
      });
    </script>
</div>
</div>
<div class="c-writer-detail unrich l-container--s">
<h3 class="o-heading o-heading--sm c-writer-detail__title">
<span>Author</span>
</h3>
<div class="c-writer-detail__item c-writer-detail__item--1">
<figure class="o-figure c-writer-detail__headshot">
<img class="o-image" src="https://assets.dmagstatic.com/wp-content/uploads/2022/01/D_Bethany-Erickson-headshot-360x360.jpg" alt="Bethany Erickson" />
</figure>
<div class="c-writer-detail__content">
<div class="c-writer-detail__content-container">
<h3 class="o-heading o-heading--s c-writer-detail__heading">
<span>Bethany Erickson</span>
</h3>
<a class="o-link o-link--secondary c-writer-detail__link" href="https://www.dmagazine.com/writers/bethany-erickson/" target="_self">
View Profile
<span class="o-icon o-icon--medium o-arrow u-shift--top" aria-label="Arrow">
<svg width="32" height="16" viewBox="0 0 32 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M25 0.929688L23.5 2.42969L28.0703 7H0V9H28.0703L23.5 13.5703L25 15.0703L32.0703 8L25 0.929688Z" /></svg> </span>
</a>
</div>
</div>
<div class="o-dek c-writer-detail__dek">
Bethany Erickson is the senior digital editor for <em>D Magazine</em>. She's written about real estate, education policy, the stock market, and crime throughout her career, and sometimes all at the same time. She hates lima beans and 5 a.m. and takes SAT practice tests for fun.
</div>
</div>
</div>
</div>
</div>
<a class="o-back-to-top" href="#top">
<div class="o-back-to-top__inner"></div>
<div class="o-back-to-top__progress js-progress-circle"></div>
</a>
</article>
<div class="c-block-list l-main__feed l-container--full unrich l-wrap">
<div class="c-block-list__container l-container has-sidebar ">
<div class="c-block-list__posts">
<div class="c-section-header c-section-header--alt unrich">
<h2 class="o-heading o-heading--m c-section-header__heading">
<span>Related Articles</span>
 </h2>
</div>
<div class="c-block-list__blocks ">
<div class="c-block c-block--inline u-spacing--third">
<figure class="o-figure c-block__image">
<a class="o-figure__link" href="https://www.dmagazine.com/frontburner/2021/06/leading-off-06-21-2021/">
</a>
</figure>
<div class="c-block__content u-spacing--quarter">
<span class="o-kicker c-block__kicker">
<a class="o-kicker__link" href="https://www.dmagazine.com/category/local-news/">Local News</a>
</span>
<h3 class="o-heading o-heading__secondary o-heading__secondary--sm c-block__heading">
<a class="o-heading__link" href="https://www.dmagazine.com/frontburner/2021/06/leading-off-06-21-2021/">
Leading Off (06/21/2021)
</a>
</h3>
<div class="o-dek c-block__dek u-color--darker">
Let's see what happens in Mavsland this week.
</div>
<div class="o-meta c-block__author">
<div></div>
<div>
By&nbsp;
<a href="https://www.dmagazine.com/writers/zac-crain/" class="o-meta__link"><span itemprop="author" itemtype="https://schema.org/Person" class="o-meta__author">Zac Crain</span></a>
</div>
</div>
</div>
</div>
<div class="c-block c-block--inline u-spacing--third">
<figure class="o-figure c-block__image">
<a class="o-figure__link" href="https://www.dmagazine.com/frontburner/2021/05/leading-off-05-10-2021/">
</a>
</figure>
<div class="c-block__content u-spacing--quarter">
<span class="o-kicker c-block__kicker">
<a class="o-kicker__link" href="https://www.dmagazine.com/category/local-news/">Local News</a>
</span>
<h3 class="o-heading o-heading__secondary o-heading__secondary--sm c-block__heading">
<a class="o-heading__link" href="https://www.dmagazine.com/frontburner/2021/05/leading-off-05-10-2021/">
Leading Off (05/10/2021)
</a>
</h3>
<div class="o-dek c-block__dek u-color--darker">
Let's go Mavs!
</div>
<div class="o-meta c-block__author">
<div></div>
<div>
By&nbsp;
<a href="https://www.dmagazine.com/writers/zac-crain/" class="o-meta__link"><span itemprop="author" itemtype="https://schema.org/Person" class="o-meta__author">Zac Crain</span></a>
</div>
</div>
</div>
</div>
<div class="c-block c-block--inline u-spacing--third">
<figure class="o-figure c-block__image">
<a class="o-figure__link" href="https://www.dmagazine.com/frontburner/2020/12/leading-off-12-25-20/">
</a>
</figure>
<div class="c-block__content u-spacing--quarter">
<span class="o-kicker c-block__kicker">
<a class="o-kicker__link" href="https://www.dmagazine.com/category/local-news/">Local News</a>
</span>
<h3 class="o-heading o-heading__secondary o-heading__secondary--sm c-block__heading">
<a class="o-heading__link" href="https://www.dmagazine.com/frontburner/2020/12/leading-off-12-25-20/">
Leading Off (12/25/20)
</a>
</h3>
<div class="o-dek c-block__dek u-color--darker">
Merry Christmas from all of us to all of you. Be safe out there.
</div>
<div class="o-meta c-block__author">
<div></div>
<div>
By&nbsp;

<a href="https://www.dmagazine.com/writers/matt-goodman/" class="o-meta__link"><span itemprop="author" itemtype="https://schema.org/Person" class="o-meta__author">Matt Goodman</span></a>
</div>
</div>
</div>
</div>
<div class="c-advertisement-native u-spacing--third is-partner-content">
<div class="c-advertisement-native__ad">
<div class="js-adunit-native display-none" data-adunit-match="/1039436/MissEllie_native_related"></div>
<div class="adunit" data-adunit="MissEllie_native_related" data-mapping="mapping_native"></div>
</div>
</div>
</div>
</div>
<aside class="c-sidebar c-block-list__sidebar u-space--double--bottom unrich u-spacing--double">
<div class="c-directories c-directories--grid u-spacing">
<span class="o-kicker c-directories__kicker">
<a class="o-kicker__link" href="https://directory.dmagazine.com">D Magazine Directories</a>
</span>
<h3 class="o-heading o-heading--sm c-directories__heading u-space--quarter--top">
<span>Find what you’re looking for</span>
</h3>
<div class="c-directories__items">
<a href="https://directory.dmagazine.com/section/attractions" target="_blank" rel="noreferrer" class="c-directories__item">
<div class="c-directories__icon">
<figure class="o-figure">
<picture class="o-picture">
<img class="o-image" src="/wp-content/themes/dmag/dist/images/dmag-icon-attractions.svg" alt="Attractions" />
</picture>
</figure>
</div>
<p>Attractions</p>
</a>
<a href="https://directory.dmagazine.com/section/bars-and-clubs" target="_blank" rel="noreferrer" class="c-directories__item">
<div class="c-directories__icon">
<figure class="o-figure">
<picture class="o-picture">
<img class="o-image" src="/wp-content/themes/dmag/dist/images/dmag-icon-bars-and-clubs.svg" alt="Bars and Clubs" />
</picture>
</figure>
</div>
<p>Bars and Clubs</p>
</a>
<a href="https://directory.dmagazine.com/section/shops" target="_blank" rel="noreferrer" class="c-directories__item">
<div class="c-directories__icon">
<figure class="o-figure">
<picture class="o-picture">
<img class="o-image" src="/wp-content/themes/dmag/dist/images/dmag-icon-shops.svg" alt="Shops" />
</picture>
</figure>
</div>
<p>Shops</p>
</a>
<a href="https://directory.dmagazine.com/section/restaurants" target="_blank" rel="noreferrer" class="c-directories__item">
<div class="c-directories__icon">
<figure class="o-figure">
<picture class="o-picture">
<img class="o-image" src="/wp-content/themes/dmag/dist/images/dmag-icon-restaurants.svg" alt="Restaurants" />
</picture>
</figure>
</div>
<p>Restaurants</p>
</a>
</div>
<a role="button" class="o-button c-directories__button" href="https://directory.dmagazine.com">
<span>View all Directories</span>
</a>
</div>
<div class="c-advertisement l-container--l u-spacing--quarter display-none">
<span class="o-eyebrow c-advertisement__eyebrow">
Advertisement
</span>
<div class="c-advertisement__ad"><div class="adunit" data-adunit="MissEllie_vertical" data-mapping="mapping_vertical"></div></div>
</div>
</aside>
</div>
<div>
</div>
</div>
<div class="c-comments l-container--l">
<div id="disqus_thread"></div>
<script>
    String.prototype.addSlashes = function()
    {
      //no need to do (str+'') anymore because 'this' can only be a string
      return this.replace(/[\\"']/g, '\\$&').replace(/\u0000/g, '\\0');
    }

    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT
     *  THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR
     *  PLATFORM OR CMS.
     *
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT:
     *  https://disqus.com/admin/universalcode/#configuration-variables
     */

    let disqus_config = function () {
      // Replace PAGE_URL with your page's canonical URL variable

      this.page.url = window.location.toString()

      // Replace PAGE_IDENTIFIER with your page's unique identifier variable
      this.page.identifier = "893633 https://www.dmagazine.com/?p=893633";
    };


    (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
      var d = document, s = d.createElement('script');

      // IMPORTANT: Replace EXAMPLE with your forum shortname!
      s.src = 'https://dmagonline.disqus.com/embed.js';

      s.setAttribute('data-timestamp', +new Date());
      (d.head || d.body).appendChild(s);
    })();
  </script>
<noscript>
    Please enable JavaScript to view the
    <a href="https://disqus.com/?ref_noscript" rel="nofollow">
      comments powered by Disqus.
    </a>
  </noscript>
</div>
</div>
</main>
<div class="c-advertisement l-container--l u-spacing--quarter display-none">
<span class="o-eyebrow c-advertisement__eyebrow">
Advertisement
</span>
<div class="c-advertisement__ad"><div class="adunit" data-adunit="MissEllie_horizontal" data-mapping="mapping_horizontal"></div></div>
</div>
<footer class="c-footer">
<div class="c-footer__top l-wrap">
<div class="c-footer__container c-footer__container--top l-container u-column-gap-none--until-m" bp="grid">
<div class="c-footer__newsletter u-spacing" bp="3@md">
<a href="https://www.dmagazine.com" class="c-footer__logo">
<img src="https://www.dmagazine.com/wp-content/themes/dmag/resources/assets/images/logo.svg" alt="D Magazine" style="max-height:200px;">
</a>
<div class="c-newsletter-signup c-newsletter-signup--light unrich l-container--s u-spacing--half">
<div class="c-newsletter-signup__content u-spacing--half">
<h3 class="o-heading o-heading--s c-newsletter-signup__title">
<span>Get our weekly recap</span>
</h3>
<div class="o-dek o-dek--small c-newsletter-signup__dek">
Brings new meaning to the phrase Sunday Funday. No spam, ever.
</div>
</div>
<div class="o-form-signup">
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/shell.js"></script>
<script data-hubspot-rendered="true">
      hbspt.forms.create({
        css: "",
        portalId: "477347",
        formId: "5a17f3e7-ba93-45d8-babc-d299cc5bbdbb"
      });
    </script>
</div>
</div>
</div>
<div class="c-footer__nav" bp="8@md offset-5@md">
<nav role="navigation" class="c-footer-nav unrich" bp="grid 6 3@lg">
<ul class="c-footer-nav__list u-spacing--quarter">
<li class="c-footer-nav__list-item">
<strong>About</strong>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/about-us" target="_self">
About Us
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/history/" target="_self">
Our History
 </a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/jobs" target="_self">
Careers
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/internships/" target="_self">
Internships
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/masthead" target="_self">
Masthead
</a>
</li>
</ul>
<ul class="c-footer-nav__list u-spacing--quarter">
<li class="c-footer-nav__list-item">
<strong>Magazines</strong>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/publications/d-magazine" target="_self">
D Magazine
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/publications/d-ceo" target="_self">
D CEO
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/publications/d-home" target="_self">
D Home
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dweddings.com" target="_blank" rel="noreferrer">
D Weddings
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/site/subscribe" target="_self">
Subscribe
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/publications" target="_self">
Browse the Archives
</a>
</li>
</ul>
<ul class="c-footer-nav__list u-spacing--quarter">
<li class="c-footer-nav__list-item">
<strong>Advertise</strong>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/media-kits" target="_self">
Media Kits
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/events" target="_self">
Events
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/reprints" target="_self">
Reprints
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/info/contact" target="_self">
Contact Sales
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/site/feedback" target="_self">
Leave Us Feedback
</a>
</li>
</ul>
<ul class="c-footer-nav__list u-spacing--quarter">
<li class="c-footer-nav__list-item">
<strong>Subscription</strong>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://subscribe.dmagazine.com/ecom/DMG/app/live/subscriptions?org=DMG&publ=DM&key_code=I14MW&type=S" target="_blank" rel="noreferrer">
Subscribe
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://subscribe.dmagazine.com/ecom/DMG/app/live/subscriptions?org=DMG&publ=DM&key_code=G14MW&type=S&gift_key=G14MW" target="_blank" rel="noreferrer">
Give a Gift
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://subscribe.dmagazine.com/ecom/DMG/app/live/subcustserv?pagemode=start&org=DMG&publ=DM&php=Y" target="_blank" rel="noreferrer">
Manage Subscription
</a>
</li>
<li class="c-footer-nav__list-item">
<a class="o-link c-footer-nav__link" href="https://www.dmagazine.com/site/newsletters" target="_self">
Newsletters
</a>
</li>
</ul>
</nav>
</div>
<div class="c-footer__address" bp="4@md 4@lg">
<p>
<span>750 North St.Paul St.</span>
<span>Suite 2100</span>
<span>Dallas, Texas 75201</span>
</p>
<p>
<span><strong>Tel:</strong> 214.939.3636</span>
&nbsp;
<span><strong>Fax:</strong> 214.748.4579</span>
</p>
</div>
</div>
</div>
<div class="c-footer__bottom l-wrap">
<div class="c-footer__container c-footer__container--bottom l-container u-column-gap-none--until-m" bp="grid">
<div class="c-footer__copyright u-spacing--half--left" bp="8@md 8@lg">
<span>Copyright &copy; 2022, D Magazine Partners, Inc. <br />All Rights Reserved.</span>
<span>|</span>
<a href="/site/privacy-policy">Privacy Policy</a>
</div>
<div class="c-footer__social" bp="4@md 4@lg">
<div class="c-social-links u-spacing--half--left">
<a class="o-link c-social-links__link" href="https://www.facebook.com/DMagazineOnline" target="_blank" rel="noreferrer">
<span class="o-icon o-icon--small" aria-label="Facebook">
<svg fill="none" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewbox="0 0 32 32"><path d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.85 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.75 0 3.582.313 3.582.313V10.5h-2.017c-1.988 0-2.608 1.233-2.608 2.5v3h4.438l-.71 4.625H18.5v11.18C26.15 30.606 32 23.986 32 16z" /></svg>
</span>
</a>
<a class="o-link c-social-links__link" href="https://www.twitter.com/dmagazine" target="_blank" rel="noreferrer">
<span class="o-icon o-icon--small" aria-label="Twitter">
<svg fill="none" xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewbox="0 0 22 18"><path d="M22 .01a10.886 10.886 0 01-3.14 1.535 4.467 4.467 0 00-7.087.425A4.504 4.504 0 0011 4.554v1.003A10.632 10.632 0 015.931 4.42 10.67 10.67 0 012 1.013s-4 9.028 5 13.041a11.613 11.613 0 01-7 2.006c9 5.016 20 0 20-11.536 0-.28-.028-.558-.08-.832A7.75 7.75 0 0022 .01z" /></svg>
</span>
</a>
<a class="o-link c-social-links__link" href="https://www.instagram.com/d_magazine" target="_blank" rel="noreferrer">
<span class="o-icon o-icon--small" aria-label="Instagram">
<svg viewbox="0 0 24 24" width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zM12 0C8.741 0 8.333.014 7.053.072 2.695.272.273 2.69.073 7.052.014 8.333 0 8.741 0 12c0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98C8.333 23.986 8.741 24 12 24c3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98C15.668.014 15.259 0 12 0zm0 5.838a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 0 0 0-12.324zM12 16a4 4 0 1 1 0-8 4 4 0 0 1 0 8zm6.406-11.845a1.44 1.44 0 1 0 0 2.881 1.44 1.44 0 0 0 0-2.881z"></path></svg>
</span>
</a>
<a class="o-link c-social-links__link" href="https://www.pinterest.com/dallasmagazine" target="_blank" rel="noreferrer">
<span class="o-icon o-icon--small" aria-label="Pinterest">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.372-12 12 0 5.084 3.163 9.426 7.627 11.174-.105-.949-.2-2.405.042-3.441.218-.937 1.407-5.965 1.407-5.965s-.359-.719-.359-1.782c0-1.668.967-2.914 2.171-2.914 1.023 0 1.518.769 1.518 1.69 0 1.029-.655 2.568-.994 3.995-.283 1.194.599 2.169 1.777 2.169 2.133 0 3.772-2.249 3.772-5.495 0-2.873-2.064-4.882-5.012-4.882-3.414 0-5.418 2.561-5.418 5.207 0 1.031.397 2.138.893 2.738.098.119.112.224.083.345l-.333 1.36c-.053.22-.174.267-.402.161-1.499-.698-2.436-2.889-2.436-4.649 0-3.785 2.75-7.262 7.929-7.262 4.163 0 7.398 2.967 7.398 6.931 0 4.136-2.607 7.464-6.227 7.464-1.216 0-2.359-.631-2.75-1.378l-.748 2.853c-.271 1.043-1.002 2.35-1.492 3.146 1.124.347 2.317.535 3.554.535 6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12z"></path></svg> </span>
</a>
<a class="o-link c-social-links__link" href="https://www.youtube.com/user/dmagazine" target="_blank" rel="noreferrer">
<span class="o-icon o-icon--small" aria-label="Youtube">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path></svg> </span>
</a>
<a class="o-link c-social-links__link" href="https://www.linkedin.com/company/23220" target="_blank" rel="noreferrer">
<span class="o-icon o-icon--small" aria-label="Linkedin">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
<path d="M34,27v-6H22v38h12V40c0-12,14-13,14,0v19h12V36C60,17.637,39,17.961,34,27z"></path>
<rect x="4" y="21" width="12" height="38"></rect>
<circle cx="10" cy="11" r="6"></circle>
</svg>
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript' src='https://www.dmagazine.com/wp-content/plugins/dmag/assets/sidebar.js?ver=2.0.2' id='sidebar-js'></script>
<script type='text/javascript' src='https://www.dmagazine.com/wp-content/themes/dmag/dist/scripts/main.js?ver=2022.03.07.a' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.dmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript">
			(function($) {
				window.dfp_targeting = {"Page":["post","story"],"Category":["education","local-news"],"Section":["frontburner"],"domain":["frontburner_dmagazine_com","www_dmagazine_com"]};

			})(jQuery);
		</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(26,26,26,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button--blue" aria-label="GOT IT!">GOT IT!</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
</div>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-466309-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-466309-20');
</script>

<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '359885427553227'); // Insert your pixel ID here.
  fbq('track', 'PageView');

    fbq('track', 'FrontburnerPageView');
  
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=359885427553227&ev=PageView&noscript=1"
/></noscript>



<script type="text/javascript">
  (function(d,s,i,r) {
    if (d.getElementById(i)){return;}
    var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
    n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/477347.js';
    e.parentNode.insertBefore(n, e);
  })(document,"script","hs-analytics",300000);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"3908db9677","applicationID":"665917192","transactionName":"YFdaMkRUX0ZXVkwKV1kdeQVCXF5bGVxWB11P","queueTime":0,"applicationTime":901,"atts":"TBBZRAxOTEg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fe1ad28e9425c2e","token":"0ab13aa248df4e1c80394c1aed807ce4","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
